Koozali.org formerly Contribs.org

problemas con la actualizacion del SME Server 7.5

problemas con la actualizacion del SME Server 7.5
« on: May 06, 2012, 11:41:18 PM »
Saludos a todos, desde hace un par de años e venido trabajando con este excelente sistema. Al grano, esta semana instale la version 7.5 cuando procedo a realizar la actualizacion con el
yum -y update

me da el siguiente error:
not using ftp, http, or file for repos, skipping - 4 is not a valid release or hasnt been released yet
Cannot find a valid baseurl for repo: base
Error: Cannot find a valid baseurl for repo: base

por favor que alguien me de una mano con esto, quiere instalar un squid para sustituir el que tenemos de windows y los pro microsoft quieren hacer picadillos conmigo, ya se como instalar y configurar el servicio solo deseo actualizar el sistema operativo, me echaron un cuento que eso y que ya no esta disponible, si es asi, como puedo actualizarlo o puedo trabajar con el sin actualizar.

Saludos, he encontrado algo en la wiki, pero esta en ingles, pude traducir, pero mejor les mando el link la historia es larga, pero los deficientes en el ingles como yo pueden usarel traductor de google

http://forums.contribs.org/index.php/topic,48424.0.html

« Last Edit: May 07, 2012, 02:24:40 AM by daniel_1978 »

Re: problemas con la actualizacion del SME Server 7.5
« Reply #1 on: September 06, 2012, 12:16:50 AM »
Amigo ya esa versión esta obsoleta deberías usar la versión 8 del sme, y los cambios con el proxy creo estan en otro post muy bien explicados


Saludos
Dante