Koozali.org formerly Contribs.org

PHP 5.1.4 and SME Server 6.0.1

TCAdmin

PHP 5.1.4 and SME Server 6.0.1
« on: May 12, 2006, 02:56:37 AM »
I was wanting to upgrade my PHP from 4.3 to 5.1.4 but I wanted to make sure that it was not going to break anything that SME Server is dependent on.  Could you advise me if this will cause any issues or not?

Thank you.