Koozali.org formerly Contribs.org

postgresql and php problem

andrea

postgresql and php problem
« on: February 02, 2003, 01:21:51 AM »
You do not have postgresql support built into your PHP Web Server.
phpPgAdmin requires postgresql support to function properly!
Please check the PHP documentation for corrective action

how i setup postgresql ???? version e-smith 5.6
i have installed php-pgsql-4.1.2-7.3.6

but notwork why ?